

<!DOCTYPE html>
<html  lang="es-es">
<head>
	<base href="http://asturbulla.org/index.php/politica/neoliberalismo/41997-el-precedente-griego-y-las-deudas-por-venir" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Montserrat Galcerán" />
	<meta name="description" content="AsturBulla desde Asturias" />
	<meta name="generator" content="SmartAddons.Com - the high quality products!" />
	<title> El precedente griego y las deudas por venir </title>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<link href="/templates/sj_news_ii/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/template-green.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.asturbulla.org/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{width:1200px}body{font-family:Verdana, Arial, Helvetica, sans-serif}
	</style>
	<script src="http://www.asturbulla.org/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.asturbulla.org/templates/sj_news_ii/js/yt-script.js" type="text/javascript"></script>
	<script src="http://www.asturbulla.org/templates/sj_news_ii/menusys/class/moo/assets/jquery.moomenu.css.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?d926d840dc47b5db6bb1a7b1d715567a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d926d840dc47b5db6bb1a7b1d715567a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d926d840dc47b5db6bb1a7b1d715567a" type="text/javascript"></script>
	<script src="http://www.asturbulla.org/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="http://www.asturbulla.org/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
				   var TMPL_NAME = "sj_news_ii";
				   var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
    	
    
<!-- dis zoom mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<script type="text/javascript">
	
	jQuery(document).ready(function($){  
		
		$('#grid').masonry({
			itemSelector: '.item',
			
		});
		
	});
</script>

  <script src="http://asturbulla.org/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://asturbulla.org/templates/sj_news_ii/js/yt-script.js" type="text/javascript"></script>
<script src="http://asturbulla.org/templates/sj_news_ii/menusys/class/moo/assets/jquery.moomenu.css.js" type="text/javascript"></script>
 <script src="http://asturbulla.org/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
<script src="https://npmcdn.com/masonry-layout@4.0/dist/masonry.pkgd.min.js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76661815-1', 'asturbulla.org');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body id="bd" class="res" >
	
	<div id="yt_wrapper" class=" ">
		
		<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-2"  >
						
			<a class="logo" href="/" title="Asturbulla">
				<img data-placeholder="no" src="http://www.asturbulla.org/images/logoasturbulla_verde.png" alt="Asturbulla" style="width:175px;height:120px;"  />
			</a>
           
                </div>
				<div id="top1"  class="col-sm-10 col-xs-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			<div class="mod_datetime"><time datetime="Thursday 1st of October 2020 03:09:38 AM">Jueves, 01 Octubre 2020</time></div>	    </div>
	</div>
    
		</div>
				<div id="yt_mainmenu" class="col-sm-10 col-xs-10"  >
			<ul id="moonavigator" class="navi">
<li class="level1 first home-excerpts">
	<a title="Inicio" class="level1 first home-excerpts item-link" href="http://www.asturbulla.org/"><span class="menu-title">Inicio</span></a>	</li>


<li class="level1 havechild ">
	<div title="Temas" class="level1 havechild  item-link separator"><span class="menu-title">Temas</span><i class="fa fa-angle-down"></i></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Bullerías" class="level2 first  item-link" href="/index.php/temas/bullerias"><span class="menu-title">Bullerías</span></a>	</li>


<li class="level2 ">
	<a title="Ciencia y Tecnología" class="level2  item-link" href="/index.php/temas/ciencia-tecnologia"><span class="menu-title">Ciencia y Tecnología</span></a>	</li>


<li class="level2 ">
	<a title="Ecología y Agro" class="level2  item-link" href="/index.php/temas/ecologia-y-agro-sp-648868419"><span class="menu-title">Ecología y Agro</span></a>	</li>


<li class="level2 ">
	<a title="Economía" class="level2  item-link" href="/index.php/temas/economia"><span class="menu-title">Economía</span></a>	</li>


<li class="level2 ">
	<a title="Educación-Cult." class="level2  item-link" href="/index.php/temas/ecucacion-y-cultura"><span class="menu-title">Educación-Cult.</span></a>	</li>


<li class="level2 ">
	<a title="Energía-Recursos" class="level2  item-link" href="/index.php/temas/energia-y-recursos"><span class="menu-title">Energía-Recursos</span></a>	</li>


<li class="level2 ">
	<a title="Informática / Internet" class="level2  item-link" href="/index.php/temas/informatica-internet"><span class="menu-title">Informática / Internet</span></a>	</li>


<li class="level2 ">
	<a title="Opinión" class="level2  item-link" href="/index.php/temas/opinion"><span class="menu-title">Opinión</span></a>	</li>


<li class="level2 last ">
	<a title="Salud" class="level2 last  item-link" href="/index.php/temas/salud"><span class="menu-title">Salud</span></a>	</li>

</ul></li>


<li class="active level1 havechild ">
	<div title="Política" class="active level1 havechild  item-link separator"><span class="menu-title">Política</span><i class="fa fa-angle-down"></i></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Corrupción/Fraude" class="level2 first  item-link" href="/index.php/politica/corrupcion-y-fraude"><span class="menu-title">Corrupción/Fraude</span></a>	</li>


<li class="level2 ">
	<a title="Laboral" class="level2  item-link" href="/index.php/politica/laboral"><span class="menu-title">Laboral</span></a>	</li>


<li class="level2 ">
	<a title="Medios Comunicación" class="level2  item-link" href="/index.php/politica/trampas-y-medios"><span class="menu-title">Medios Comunicación</span></a>	</li>


<li class="active level2 ">
	<a title="Neoliberalismo" class="active level2  item-link" href="/index.php/politica/neoliberalismo"><span class="menu-title">Neoliberalismo</span></a>	</li>


<li class="level2 ">
	<a title="Polítca Económica" class="level2  item-link" href="/index.php/politica/politca-economica"><span class="menu-title">Polítca Económica</span></a>	</li>


<li class="level2 ">
	<a title="Política-Represión" class="level2  item-link" href="/index.php/politica/politica-y-represion"><span class="menu-title">Política-Represión</span></a>	</li>


<li class="level2 ">
	<a title="República e Hª" class="level2  item-link" href="/index.php/politica/republica-e-historia"><span class="menu-title">República e Hª</span></a>	</li>


<li class="level2 ">
	<a title="Derechos Humanos" class="level2  item-link" href="/index.php/politica/derechos-humanos"><span class="menu-title">Derechos Humanos</span></a>	</li>


<li class="level2 ">
	<a title="Justicia" class="level2  item-link" href="/index.php/politica/justicia"><span class="menu-title">Justicia</span></a>	</li>


<li class="level2 last ">
	<a title="Temas Sociales" class="level2 last  item-link" href="/index.php/politica/temas-sociales"><span class="menu-title">Temas Sociales</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<div title="Territorios" class="level1 havechild  item-link separator"><span class="menu-title">Territorios</span><i class="fa fa-angle-down"></i></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="África" class="level2 first  item-link" href="/index.php/territorios/africa-sp-1862347613"><span class="menu-title">África</span></a>	</li>


<li class="level2 ">
	<a title="Asia" class="level2  item-link" href="/index.php/territorios/asia-sp-1084369827"><span class="menu-title">Asia</span></a>	</li>


<li class="level2 ">
	<a title="EEUU" class="level2  item-link" href="/index.php/territorios/eeuu-sp-290870956"><span class="menu-title">EEUU</span></a>	</li>


<li class="level2 ">
	<a title="España" class="level2  item-link" href="/index.php/territorios/espana-sp-854371532"><span class="menu-title">España</span></a>	</li>


<li class="level2 ">
	<a title="Unión Europea" class="level2  item-link" href="/index.php/territorios/union-europea-sp-494407013"><span class="menu-title">Unión Europea</span></a>	</li>


<li class="level2 ">
	<a title="Latinoamérica" class="level2  item-link" href="/index.php/territorios/latinoamerica-sp-1522441304"><span class="menu-title">Latinoamérica</span></a>	</li>


<li class="level2 ">
	<a title="Mundo" class="level2  item-link" href="/index.php/territorios/mundo-sp-1380803914"><span class="menu-title">Mundo</span></a>	</li>


<li class="level2 ">
	<a title="Oriente Medio" class="level2  item-link" href="/index.php/territorios/oriente-medio-sp-759425792"><span class="menu-title">Oriente Medio</span></a>	</li>


<li class="level2 last ">
	<a title="Palestina" class="level2 last  item-link" href="/index.php/territorios/palestina-sp-708381056"><span class="menu-title">Palestina</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<div title="Audiovisuales" class="level1 havechild  item-link separator"><span class="menu-title">Audiovisuales</span><i class="fa fa-angle-down"></i></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Fotos" class="level2 first  item-link" href="/index.php/audiovisuales/fotos"><span class="menu-title">Fotos</span></a>	</li>


<li class="level2 ">
	<a title="Tragicómix" class="level2  item-link" href="/index.php/audiovisuales/vinetas-sp-389769123"><span class="menu-title">Tragicómix</span></a>	</li>


<li class="level2 ">
	<a title="Videos" class="level2  item-link" href="/index.php/audiovisuales/videos"><span class="menu-title">Videos</span></a>	</li>


<li class="level2 last ">
	<a title="Viñetas" class="level2 last  item-link" href="/index.php/audiovisuales/vinetas"><span class="menu-title">Viñetas</span></a>	</li>

</ul></li>


<li class="level1 ">
	<a title="Asturias" class="level1  item-link" href="/index.php/asturias-principal"><span class="menu-title">Asturias</span></a>	</li>


<li class="level1 ">
	<a title="Destacados" class="level1  item-link" href="/index.php/destacado-nac-e-inter"><span class="menu-title">Destacados</span></a>	</li>


<li class="level1 havechild ">
	<div title="Varios" class="level1 havechild  item-link separator"><span class="menu-title">Varios</span><i class="fa fa-angle-down"></i></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Agenda" class="level2 first  item-link" href="/index.php/varios/agenda"><span class="menu-title">Agenda</span></a>	</li>


<li class="level2 ">
	<a title="Documentos" class="level2  item-link" href="/index.php/varios/documentos"><span class="menu-title">Documentos</span></a>	</li>


<li class="level2 ">
	<a title="Libros libres" class="level2  item-link" href="/index.php/varios/libros-libres"><span class="menu-title">Libros libres</span></a>	</li>


<li class="level2 last ">
	<a title="Saber más" class="level2 last  item-link" href="/index.php/varios/saber-mas"><span class="menu-title">Saber más</span></a>	</li>

</ul></li>


<li class="level1 last havechild ">
	<div title="Contacto" class="level1 last havechild  item-link separator"><span class="menu-title">Contacto</span><i class="fa fa-angle-down"></i></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Contactar" class="level2 first  item-link" href="/index.php/contacto/contactar"><span class="menu-title">Contactar</span></a>	</li>


<li class="level2 ">
	<a title="Enviar Artículos" class="level2  item-link" href="/index.php/contacto/articulos"><span class="menu-title">Enviar Artículos</span></a>	</li>


<li class="level2 ">
	<a title="Enviar cartas" class="level2  item-link" href="/index.php/contacto/cartas"><span class="menu-title">Enviar cartas</span></a>	</li>


<li class="level2 last ">
	<a title="Nosotros" class="level2 last  item-link" href="/index.php/contacto/nosotros"><span class="menu-title">Nosotros</span></a>	</li>

</ul></li>

</ul>	
	<script type="text/javascript">
		jQuery(function($){
						
            $('#moonavigator').moomenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'fade',
				'speed': ''
            });
	    });
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar collapsed" type="button">
				<i class="fa fa-bars"></i> Menu			</button>
			<div id="resmenu_sidebar" class="nav-collapse collapse" >
				<ul class="nav resmenu">
				    <li><a title="Inicio" href='http://www.asturbulla.org/'>Inicio</a>        </li>
        <li class="haveChild level1"><a title="Temas" href="#1">Temas</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Bullerías" href='/index.php/temas/bullerias'>Bullerías</a>        </li>
        <li><a title="Ciencia y Tecnología" href='/index.php/temas/ciencia-tecnologia'>Ciencia y Tecnología</a>        </li>
        <li><a title="Ecología y Agro" href='/index.php/temas/ecologia-y-agro-sp-648868419'>Ecología y Agro</a>        </li>
        <li><a title="Economía" href='/index.php/temas/economia'>Economía</a>        </li>
        <li><a title="Educación-Cult." href='/index.php/temas/ecucacion-y-cultura'>Educación-Cult.</a>        </li>
        <li><a title="Energía-Recursos" href='/index.php/temas/energia-y-recursos'>Energía-Recursos</a>        </li>
        <li><a title="Informática / Internet" href='/index.php/temas/informatica-internet'>Informática / Internet</a>        </li>
        <li><a title="Opinión" href='/index.php/temas/opinion'>Opinión</a>        </li>
        <li><a title="Salud" href='/index.php/temas/salud'>Salud</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1 open"><a title="Política" href="#1">Política</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Corrupción/Fraude" href='/index.php/politica/corrupcion-y-fraude'>Corrupción/Fraude</a>        </li>
        <li><a title="Laboral" href='/index.php/politica/laboral'>Laboral</a>        </li>
        <li><a title="Medios Comunicación" href='/index.php/politica/trampas-y-medios'>Medios Comunicación</a>        </li>
        <li><a title="Neoliberalismo" href='/index.php/politica/neoliberalismo' class="active">Neoliberalismo</a>        </li>
        <li><a title="Polítca Económica" href='/index.php/politica/politca-economica'>Polítca Económica</a>        </li>
        <li><a title="Política-Represión" href='/index.php/politica/politica-y-represion'>Política-Represión</a>        </li>
        <li><a title="República e Hª" href='/index.php/politica/republica-e-historia'>República e Hª</a>        </li>
        <li><a title="Derechos Humanos" href='/index.php/politica/derechos-humanos'>Derechos Humanos</a>        </li>
        <li><a title="Justicia" href='/index.php/politica/justicia'>Justicia</a>        </li>
        <li><a title="Temas Sociales" href='/index.php/politica/temas-sociales'>Temas Sociales</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Territorios" href="#1">Territorios</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="África" href='/index.php/territorios/africa-sp-1862347613'>África</a>        </li>
        <li><a title="Asia" href='/index.php/territorios/asia-sp-1084369827'>Asia</a>        </li>
        <li><a title="EEUU" href='/index.php/territorios/eeuu-sp-290870956'>EEUU</a>        </li>
        <li><a title="España" href='/index.php/territorios/espana-sp-854371532'>España</a>        </li>
        <li><a title="Unión Europea" href='/index.php/territorios/union-europea-sp-494407013'>Unión Europea</a>        </li>
        <li><a title="Latinoamérica" href='/index.php/territorios/latinoamerica-sp-1522441304'>Latinoamérica</a>        </li>
        <li><a title="Mundo" href='/index.php/territorios/mundo-sp-1380803914'>Mundo</a>        </li>
        <li><a title="Oriente Medio" href='/index.php/territorios/oriente-medio-sp-759425792'>Oriente Medio</a>        </li>
        <li><a title="Palestina" href='/index.php/territorios/palestina-sp-708381056'>Palestina</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Audiovisuales" href="#1">Audiovisuales</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Fotos" href='/index.php/audiovisuales/fotos'>Fotos</a>        </li>
        <li><a title="Tragicómix" href='/index.php/audiovisuales/vinetas-sp-389769123'>Tragicómix</a>        </li>
        <li><a title="Videos" href='/index.php/audiovisuales/videos'>Videos</a>        </li>
        <li><a title="Viñetas" href='/index.php/audiovisuales/vinetas'>Viñetas</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Asturias" href='/index.php/asturias-principal'>Asturias</a>        </li>
        <li><a title="Destacados" href='/index.php/destacado-nac-e-inter'>Destacados</a>        </li>
        <li class="haveChild level1"><a title="Varios" href="#1">Varios</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Agenda" href='/index.php/varios/agenda'>Agenda</a>        </li>
        <li><a title="Documentos" href='/index.php/varios/documentos'>Documentos</a>        </li>
        <li><a title="Libros libres" href='/index.php/varios/libros-libres'>Libros libres</a>        </li>
        <li><a title="Saber más" href='/index.php/varios/saber-mas'>Saber más</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Contacto" href="#1">Contacto</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Contactar" href='/index.php/contacto/contactar'>Contactar</a>        </li>
        <li><a title="Enviar Artículos" href='/index.php/contacto/articulos'>Enviar Artículos</a>        </li>
        <li><a title="Enviar cartas" href='/index.php/contacto/cartas'>Enviar cartas</a>        </li>
        <li><a title="Nosotros" href='/index.php/contacto/nosotros'>Nosotros</a>        </li>
    				</ul>
				</div>
			</li>
        				</ul>
			</div>
			
		</div>
	<script type="text/javascript">
	
	/*jQuery(document).click(function (e) {
		if (!jQuery(e.target).hasClass("nav-collapse") && jQuery(e.target).parents(".nav-collapse").length === 0) {
				jQuery('#resmenu_sidebar').removeClass('in');
		}
	});*/
	
	jQuery(document).ready(function($) {
		$('.btn-navbar').click(function(){
				$(this).children().toggleClass('fa-times');
		});
		$("ul.resmenu li.haveChild").each(function() {
			$(this).children(".res-wrapnav").css('display', 'none');
			var ua = navigator.userAgent,
			event = (ua.match(/iPad/i)) ? "touchstart" : "click";
			$(this).children(".menuress-toggle").bind(event, function() {
				
				$(this).parent().addClass(function(){
					if($(this).hasClass("active")){
						//$(this).removeClass("active");
						return "";
					}
					return "active";
				});
				
				$(this).siblings(".res-wrapnav").slideDown(350);
				$(this).parent().siblings("li").children(".res-wrapnav").slideUp(350);
				$(this).parent().siblings("li").removeClass("active");
			});
			
		});
		
	});
</script>        </div>
									</div>
						</div>
						
                    </nav>			<section id="content" class="    no-left nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<div id="content_main" class="col-md-9 col-sm-12">			<div id="system-message-container">
	</div>

                  <div id="yt_component">
             <article class="item-page single">
	
		<div class="pretitle">
			
		<div class="catdiv">

						
				<h3 class="cat-name">
																	<a href="/index.php/politica/neoliberalismo" itemprop="genre">Neoliberalismo</a>
				</h3>
								
		</div>
			
		<div class="btn-group2">
			<ul class="dropdown-menuj3">
				<li class="print-icon"> <a href="/index.php/politica/neoliberalismo/41997-el-precedente-griego-y-las-deudas-por-venir?tmpl=component&amp;print=1" title="Print article <  El precedente griego y las deudas por venir  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
				<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=6e56b890b891fadb3d3ba59f4eaf2143bafcb595" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Correo electrónico	</a> </li>
							</ul>
		</div>
		
		<div class="clearfix"> </div>
		
	</div>
		
			<header class="article-header">
		<h1>
															<a href="/index.php/politica/neoliberalismo/41997-el-precedente-griego-y-las-deudas-por-venir">  El precedente griego y las deudas por venir </a>
									</h1>
	</header>
						<div class="btn-group pull-right" style="display: none;">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/index.php/politica/neoliberalismo/41997-el-precedente-griego-y-las-deudas-por-venir?tmpl=component&amp;print=1" title="Print article <  El precedente griego y las deudas por venir  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=6e56b890b891fadb3d3ba59f4eaf2143bafcb595" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Correo electrónico	</a> </li>
											</ul>
		</div>
			
			<aside class="article-aside clearfix article-rel">

			<dl class="article-info">
							
				<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					
																					<span itemprop="name">Montserrat Galcerán</span>									</dd>
						
						
				<dd class="parent-category-name" style="display: none;">
																Categoría de nivel principal o raíz: <span itemprop="genre">Destacado Asturias</span>									</dd>
			

						
				<dd class="published">
					
					<time datetime="2020-09-30T00:00:55+02:00" itemprop="datePublished">
						30 Septiembre 2020					</time>
										
				</dd>
			
											

					
					
							</dl>
		</aside>
	
	
		
	
			
		
	
	
		
		
					<p>Dado que el sistema sigue siendo el mismo sino peor, ¿qué confianza podemos tener en que los préstamos con motivo del covid-19 no acabarán convirtiéndose en una nueva trampa para los países endeudados?</p>
<p><img src="/images/PERSONAJES/Lagarde-Sheule.png" alt="" /></p>
<p>Christine Lagarde y Wolfgang Schäuble en 2013</p>
 
<div class="autor"> </div>
<div class="autor"> </div>
<div class="autor"><strong>Montserrat Galcerán, Catedrática de filosofía.</strong></div>
<p> </p>
<p><span style="font-size: 1.25rem;">Cinco años más tarde, empezamos a conocer los entresijos los rescates a Grecia. Pero más allá de la propia tragedia, que aún no ha terminado, es importante sacar algunas conclusiones para el presente y para el futuro.</span></p>
<div class="col-md-1"> 
<div class="col-md-9">
<div class="contenido">
<p><span style="font-size: 1.25rem;">Ante el presente precario en el que vivimos y el futuro que se avecina, ¿podemos realmente afirmar que ha pasado la época de la austeridad y que las autoridades de la Unión Europea han abandonado la vieja política? ¿Podemos sospechar siquiera que el endeudamiento ha dejado de operar como herramienta política? El precedente griego debería servir en las actuales circunstancias como alerta permanente ante esa ilusión.</span></p>
<p class="normal">Cinco años más tarde empezamos a conocer los entresijos de la trágica historia de Grecia y sus famosos rescates. Dos libros dan un repaso concienzudo a esa historia. El primero es <i>Comportarse como adultos</i>, de Yanis Varoufakis, el entonces Ministro griego de Finanzas, que cuenta detalladamente su desencuentro con la troika y la imposibilidad siquiera de enhebrar unas frágiles negociaciones hasta el descalabro final, el referéndum y la rendición de Syriza. El otro es <i>Capitular entre adultos</i>, de Eric Toussaint. El propio título ya indica que es un contrapunto al relato de Varoufakis. Mientras que éste intenta defender su gestión como una estrategia encaminada a lograr una negociación con la troika que permitiera a Grecia permanecer en la eurozona y, solo en último caso, suspender los pagos unilateralmente, Toussaint, que fue uno de los artífices de la auditoría de la deuda griega, entiende que esa estrategia era fallida desde el principio ya que lo que había que haber hecho era denunciar la deuda y negarse a los pagos desde el inicio, aún con el riesgo de ser expulsados de la eurozona. Para los amantes del cine hay que recordar que Costa Gavras ha rodado <a href="https://www.elsaltodiario.com/cine/comportarse-como-adultos-pelicula-costa-gavras-varoufakis-grecia-troika-negociaciones" target="_blank" rel="noopener noreferrer">una película a partir del libro de Varoufakis</a>, película que se presentó en la Bienal de Venecia en 2019.</p>
<p class="normal">En sus respectivos textos ambos autores esgrimen sus argumentos. El argumento central de Varoufakis es que confiaba en que, en el momento decisivo, el Gobierno de Tsipras se enfrentaría a la troika, cosa que, como sabemos, no ocurrió puesto que, aun habiendo ganado el no en referéndum, el Gobierno claudicó y aceptó el rescate. Hay que decir que, en ese momento, Varoufakis ya estaba fuera del Gobierno. Así pues, sostiene que había un plan B, si bien este plan no dependía de él sino de Tsipras que, obnubilado por Angela Merkel, se negó a ponerlo en práctica. En el fondo, el propio Varoufakis habría sido un instrumento en manos de Tsipras para probar si la negociación funcionaba. Si no funcionaba, como no funcionó, se desembarazaba de él y asunto terminado.</p>
<p class="normal">Toussaint comparte esta idea sobre el papel de Varoufakis hasta el punto de que afirma textualmente: “El perfil de Varoufakis era conveniente para el papel que Tsipras le adjudicaba. Un economista universitario brillante, buen comunicador, manejando bien la provocación y la conciliación con una sonrisa, y dominando perfectamente el inglés”. Y no muy halagador para el susodicho.</p>
<blockquote>Según el autor de Capitular entre adultos, la estrategia de Tsipras/Varoufakis era errónea desde el principio puesto que confiaba excesivamente en las virtudes de una negociación que ni siquiera iba a empezar
<div class="compartir"> </div>
</blockquote>
<p class="normal">Pero según él, y éste es un aspecto fundamental, la estrategia de Tsipras/Varoufakis era errónea desde el principio puesto que confiaba excesivamente en las virtudes de una negociación que ni siquiera iba a empezar en ausencia de la fuerza movilizada de la población griega. Su gran reproche es que funcionaron como una camarilla saltándose las decisiones colectivas de Syriza y desatendiendo las exigencias democráticas. Tampoco alentaron la movilización popular. Un ejemplo de ello sería la minusvaloración de la auditoría que hubiera dado apoyo nacional e internacional a una eventual desobediencia.</p>
<p><span style="font-size: 1.25rem;">Así, mientras que para Varoufakis el acuerdo del 20 de febrero de 2015 es un logro porque evitó el cierre de los bancos por falta de liquidez, que era la amenaza constante de Mario Draghi al frente del Banco Europeo si no aceptaban las condiciones del rescate, para Toussaint y gran parte de la izquierda de Syriza no fue más que el primer paso hacia la rendición final. Rendición que parece deberse más al miedo a una confrontación directa y a ser expulsados de la eurozona con todos los efectos consiguientes que a otra cosa, aunque Varoufakis desliza la posibilidad de que se hubiera producido un golpe de Estado apoyado por la oligarquía griega. O al menos, ése era el temor de Tsipras.</span></p>
<p class="normal">Más allá de la propia tragedia griega, que aún no ha terminado, es importante sacar algunas conclusiones para el presente y para el futuro. La primera es que gran parte de los protagonistas de esa historia siguen en sus puestos o en puestos semejantes. Al parecer Mario Draghi, que entonces era el presidente del Banco central europeo, es de los pocos que se ha retirado. Christine Lagarde, que entonces era presidenta del FMI, ahora lo es del Banco Central europeo. Wolfgang Schäuble, que entonces era Ministro de Finanzas alemán y uno de los encarnizados opositores de cualquier búsqueda de solución, ahora es el presidente del Parlamento alemán. Mark Rutte, entonces y ahora Primer Ministro de los Países Bajos. Inclusive el pérfido Dijsselbloem, aunque perdiera el cargo de Presidente del FMI, sigue en activo. Por no olvidar <a href="https://www.elsaltodiario.com/crisis-economica/de-guindos-fusiones-crisis-oportunidades" target="_blank" rel="noopener noreferrer">al ínclito De Guindos que entonces era Ministro de Hacienda</a> y ha conseguido la Vicepresidencia del BCE. Varoufakis no lo presenta precisamente como alguien dialogante. Cierto que el propio autor sostiene que muchos de ellos no son mala gente, simplemente están inmersos en un sistema perverso que les arrastra a decisiones fatales.</p>
<blockquote>Dado que el sistema sigue siendo el mismo sino peor, ¿qué confianza podemos tener en que los préstamos con motivo del covid-19 no acabarán convirtiéndose en una nueva trampa para los países endeudados?
<div class="compartir"> </div>
</blockquote>
<p><span style="font-size: 1.25rem;">Siendo eso así, y dado que el sistema sigue siendo el mismo sino peor, ¿qué confianza podemos tener en que los préstamos con motivo del covid-19 no acabarán convirtiéndose en una nueva trampa para los países endeudados? ¿Han abandonado realmente esas personas su querencia por las políticas de austeridad? Cuando alguno de ellos insiste sin sombra de duda en que hay que rebajar las pensiones, vender lo que quede del patrimonio público, privatizar a mansalva para que todos los plazos puedan cubrirse sin moratorias ni reestructuración alguna de la deuda, rápidamente se le viene a una a la cabeza que volverán a esas exigencias en cuanto haya oportunidad puesto que ninguna de esas personas ha hecho cuentas con su pasado. Con estos mandatarios los préstamos actuales son una soga al cuello para los años venideros.</span></p>
<p class="normal">La segunda conclusión es la absoluta falta de democracia de la Unión europea. Dos ejemplos. En un epígrafe, Varoufakis cuenta que el Eurogrupo, cuyo papel en todo este asunto es fundamental, es un grupo informal de los ministros de Finanzas de los Estados de la eurozona que no está reconocido por la ley porque no forma parte de los tratados de la Unión. ¡O sea que su Presidente, entonces Jeroen Dijsselbloem, cuyo desplante a Varoufakis dio la vuelta al mundo y que se presentó en Atenas a pedir explicaciones pocas semanas después de las elecciones, no está sujeto a ley alguna! La extraña mezcla de altos tecnócratas y políticos electos que marca el rumbo en la Unión europea es de todo menos democrática. Todos ellos provienen de Goldman Sachs o grupos financieros parecidos. ¿Cómo van estas personas a entender nada de las exigencias de las poblaciones endeudadas, precarizadas y empobrecidas si su negocio es empobrecerlas aún más?</p>
<p class="normal">Añadamos la declaración pública y abierta de Wolfgang Schäuble, actual presidente del Parlamento alemán, de que unas elecciones no pueden cambiar la política económica de la Unión europea, pues aviados estaríamos: “Si cada vez que uno de los diecinueve Estados miembros cambia de gobierno el Eurogrupo tiene que salir otra vez a la pizarra, sus políticas económicas globales acabarían descarrilando”, recoge el libro de Varoufakis. Por consiguiente, mucho mejor unas políticas económicas impuestas por el Eurogrupo, que ya sabemos que no tiene entidad legal ninguna, a pesar de sus perniciosos efectos.</p>
<p class="normal">Ambos libros, con sus diferencias, refuerzan esa conclusión: la complicada estructura de la Unión europea es lo más alejado que pueda imaginarse de unas Instituciones democráticas. El círculo vicioso entre comités informales presididos por personalidades no electas que detentan un enorme poder, aparentemente técnico, e Instituciones electas desprovistas de poder legislativo, como el Parlamento europeo, constituyen un laberinto de impotencia.</p>
<blockquote>El relato de Varoufakis ahonda en la imposibilidad de ser escuchado en unos espacios diseñados para fingir que se debate cuando lo importante se dirime en los grupos informales
<div class="compartir"> </div>
</blockquote>
<p>Todo el relato de Varoufakis ahonda en esa experiencia: la imposibilidad de ser escuchado en unos espacios diseñados para fingir que se debate cuando todos saben de antemano que ahí no funciona ningún debate sino una pura y simple relación de fuerzas. Lo importante no es lo que se debate en las reuniones sino fuera de ellas: en los grupos informales, en las reuniones secretas, en las entrevistas tête a tête. Todo ello reforzado por unos personajes extremadamente miserables, que mientan continuamente, que dicen en público lo contrario de lo que dicen en privado, que no quieren enemistarse con nadie. El relato es absolutamente demoledor y lo peor es que cuadra con lo que se experimenta en otros foros políticos de mucha menor envergadura, como por ejemplo en los espacios municipales. Ese deterioro de la política es de tal calibre que se convierte en el primer problema de la política contemporánea.</p>
<p>Ligado a eso, no puedo pasar por alto la maniobra de Syriza. Todo parece indicar que la idea de que el Gobierno griego convocara un referéndum para que la población avalara el rescate pretendía salvaguardar al Gobierno que, en ese caso, tendría que aceptar un rescate aunque no quisiera, dado que éste era el mandato de la población. Como sabemos, ocurrió justamente lo contrario: al ganar el no, el Gobierno tuvo que traicionar la voluntad popular y aceptar un rescate al que la población se oponía. Ahora bien, la propia maniobra, siendo deleznable, es además muy miope pues muy poca confianza en sí mismo tiene un Gobierno que aspira a que la población vote lo contrario de lo que él postula para así tener una coartada para hacer lo que dice no querer hacer. En el relato de Varoufakis ese punto queda una tanto oscuro, pues no se acaba de comprender que, si tanto Tsipras como otros dirigentes importantes estaban dispuestos a plantar batalla, al final se arrugaran hasta ese punto. A no ser por la amenaza de un golpe de Estado. Verdad o mentira la rendición de Tsipras selló el futuro de Syriza, al convertirla en una fuerza irrelevante.</p>
<p>Hay una tercera conclusión, también importante, que tiene que ver con el problema de la deuda y la cárcel que representa para los deudores. Una de las cosas más curiosas es comprobar que, tanto en el caso de la deuda griega como en otros muchos, lo más importante para los acreedores no es recuperar el préstamo sino profundizar el endeudamiento del deudor. Es una forma muy perversa de poder. En la medida en que la deuda se prolonga, el deudor se va metiendo cada vez más en una cárcel de la que no puede salir. Y es curioso señalar que ya desde antiguo, ese mecanismo ha sido un factor fundamental en la construcción de la obediencia. Que el mecanismo se use a día de hoy sobre poblaciones enteras a fin de disciplinarlas, no sé si tiene que ver con un capitalismo despótico o con el mantenimiento de un dispositivo de sumisión siempre a disposición de los poderosos.</p>
<p> </p>
<p class="normal">En resumen, el precedente griego debería ser una señal para no perder el norte frente a las promesas del dinero europeo. Si es un préstamo, como parece que es al menos la mitad del dinero y aunque los intereses sean bajos, es una carta en la manga de las élites europeas que exigirán en su momento. Deberíamos anticiparnos a ese momento, vigilando muy bien los destinatarios de una deuda que pagaremos entre todos y todas. Y no olvidar que la Unión Europa es cualquier cosa menos un conjunto de Instituciones democráticas.</p>
<p class="normal">https://www.elsaltodiario.com/opinion/el-precedente-griego-y-las-deudas-por-venir</p>
</div>
</div>
</div>
<section id="articulo-textos" class="contenido articulo-textos"></section>	
	
	
		
	<foote class="article-footer">
		<p>
							<a href="/index.php/politica/neoliberalismo/41997-el-precedente-griego-y-las-deudas-por-venir"> http://asturbulla.org/index.php/politica/neoliberalismo/41997-el-precedente-griego-y-las-deudas-por-venir</a>
					</p>
	</footer>

								 
	
</article>

        </div>
		 </div> <aside id="content_left" class="col-md-3 col-sm-6"></aside> <aside id="content_right" class="col-md-3 col-sm-6">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Buscar artículos</span></h3>
	    	    <div class="modcontent clearfix">
			
<script type="text/javascript">
//<![CDATA[
	jQuery(function($)
	{
		var value, $searchword = $('#mod-finder-searchword');

		// Set the input value if not already set.
		if (!$searchword.val())
		{
			$searchword.val('Buscar...');
		}

		// Get the current value.
		value = $searchword.val();

		// If the current value equals the default value, clear it.
		$searchword.on('focus', function()
		{	var $el = $(this);
			if ($el.val() === 'Buscar...')
			{
				$el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		$searchword.on('blur', function()
		{	var $el = $(this);
			if (!$el.val())
			{
				$el.val(value);
			}
		});

		$('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var $advanced = $('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( $advanced.length)
			{
				 $advanced.find('select').each(function(index, el) {
					var $el = $(el);
					if(!$el.val()){
						$el.attr('disabled', 'disabled');
					}
				});
			}
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
			});
//]]>
</script>


<form id="mod-finder-searchform" action="/index.php/component/finder/search" method="get">
	<div class="finder clearfix ">
		<input type="text" name="q" id="mod-finder-searchword" class="inputbox" size="25" value="" /><button class="button finder" type="submit"><i class="fa fa-search icon-white"></i></button>
									<br />
				<a href="/index.php/component/finder/search">Búsqueda avanzada</a>
							<input type="hidden" name="Itemid" value="432" />	</div>
</form>
	    </div>
	</div>
        	
	<div class="module right-exerpts clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Destacados</span></h3>
	    	    <div class="modcontent clearfix">
			
<div id="ns2-120" class="nssp2 ns2-120">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap120" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/politica/neoliberalismo/164-destacado-nacional-e-internacional/41725-sabotaje-en-beirut">
															
															Sabotaje en Beirut																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Ramón Pedregal Casanova															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/destacado-nac-e-inter/41542-el-ingreso-minimo-vital-es-mentira">
															
															El Ingreso Mínimo Vital es mentira. Complemento a la miseria																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/destacado-nac-e-inter/41542-el-ingreso-minimo-vital-es-mentira">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/120/Pablo_Iglesias_50x50.jpg" alt="El Ingreso Mínimo Vital es mentira.  Complemento a la miseria" title="El Ingreso Mínimo Vital es mentira.  Complemento a la miseria" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">No va destinado a todas las personas en situación de pobreza severa, ni su cuantía se acerca a la anunciada, ni la tramitación resulta sencilla y, más llamativo aún, se han establecido filtros para ex...</p>								
																								

																													<div class="ns2-author">
																Santi Fernández Patón															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/destacado-nac-e-inter/41519-el-dispositivo-de-poder-del-coronavirus-la-gran-reclusion-y-la-emergencia-de-un-nuevo-ciclo-historico">
															
															El dispositivo de poder del coronavirus, la gran reclusión y la emergencia de un nuevo ciclo históri...																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/destacado-nac-e-inter/41519-el-dispositivo-de-poder-del-coronavirus-la-gran-reclusion-y-la-emergencia-de-un-nuevo-ciclo-historico">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/120/IsaacEnriquezPerez_50x50.jpg" alt="El dispositivo de poder del coronavirus,  la gran reclusión y  la emergencia de un nuevo ciclo histórico" title="El dispositivo de poder del coronavirus,  la gran reclusión y  la emergencia de un nuevo ciclo histórico" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> </p>								
																								

																													<div class="ns2-author">
																Isaac Enríquez Pérez															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/temas/opinion/41481-que-resurgira-tras-la-pandemia">
															
															Qué resurgirá tras la pandemia																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Nils Castro															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/destacado-nac-e-inter/41332-y-despues-de-la-crisis-del-covid-19-tres-escenarios-posibles">
															
															¿Y después de la crisis del Covid-19? Tres escenarios posibles																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/destacado-nac-e-inter/41332-y-despues-de-la-crisis-del-covid-19-tres-escenarios-posibles">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://asturbulla.org/images/stories/20.jpg/Socialiesmo-Barbarie.jpg" alt="¿Y después de la crisis del Covid-19? Tres escenarios posibles" title="¿Y después de la crisis del Covid-19? Tres escenarios posibles" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">Socialismo o barbarie </p>								
																								

																													<div class="ns2-author">
																Alain Bihr															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/destacado-nac-e-inter/41331-reflexiones-para-un-mundo-alternativo-necesario">
															
															Reflexiones para un mundo alternativo necesario																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/destacado-nac-e-inter/41331-reflexiones-para-un-mundo-alternativo-necesario">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://asturbulla.org/images/stories/20.jpg/MundoAlternativo.jpg" alt=" Reflexiones para un mundo alternativo necesario" title=" Reflexiones para un mundo alternativo necesario" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Marco Bersani															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>	    </div>
	</div>
        	
	<div class="module catleermas clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><a title="Leer más" href="/index.php/destacado-nac-e-inter">Leer más</a></p>
	    </div>
	</div>
        <div class="module right-exerpts">
    <div class="module-inner">
                    <h3 class="title">Documentos</h3>
                <div class="module-content clearfix">
        	
<div id="ns2-123" class="nssp2 ns2-123">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap123" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/documentos/31901-documento-en-defensa-del-sistema-publico-de-pensiones">
															
															Documento: En defensa del sistema público de pensiones																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Plataforma Asturiana en Defensa del Sistema Público de Pensiones</p>								
																								

																													<div class="ns2-author">
																Coordinadora Estatal en Defensa del Sistema Público de Pensiones															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/documentos/31901-documento-en-defensa-del-sistema-publico-de-pensiones"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/documentos/24771-informe-olaf-sobre-la-ampliacion-de-el-musel">
															
															Informe OLAF, sobre la Ampliación de El Musel																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Oficina Europea Antifraude															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/documentos/24771-informe-olaf-sobre-la-ampliacion-de-el-musel"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/documentos/23053-la-sentencia-sobre-la-anulacion-de-la-autorizacion-de-la-regasificadora-de-el-musel-pdf">
															
															Pdf de la sentencia sobre la anulación de la autorización de la regasificadora de El Musel																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																TSJM															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/documentos/23053-la-sentencia-sobre-la-anulacion-de-la-autorizacion-de-la-regasificadora-de-el-musel-pdf"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/documentos/19009-sentencia-tribunal-supremo-26-06-2012-que-desesrtima-todos-los-motivos-invocados-y-declara-que-no-ha-lugar-al-recurso-de-casacion-del-ayuntamiento-de-gijon-contra-la-sentencia-del-tsja-del-15-07-2009-que-declara-la-nulidad-absoluta-del-pgo-del-30-12-200">
															
															Sentencia del Tribunal Supremo del 26-06-2012 en la que confirma la nulidad absoluta del PGO de Gijón aprobado en el Pleno municipal del 30-12-2006																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Redacción															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/documentos/19009-sentencia-tribunal-supremo-26-06-2012-que-desesrtima-todos-los-motivos-invocados-y-declara-que-no-ha-lugar-al-recurso-de-casacion-del-ayuntamiento-de-gijon-contra-la-sentencia-del-tsja-del-15-07-2009-que-declara-la-nulidad-absoluta-del-pgo-del-30-12-200"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/documentos/18571-analisis-critico-y-combativo-de-la-reforma-de-rajoy-el-despido-contrato-de-trabajo-negociacion-colectiva-otros-aspectos-reformados-y-algunos-medios-de-defensa-">
															
															Análisis crítico y combativo de la reforma de Rajoy: despido, contrato de trabajo, negociación colectiva, otros aspectos reformados y algunos medios de defensa																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Corriente Sindical de Izquierda (CSI)															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/documentos/18571-analisis-critico-y-combativo-de-la-reforma-de-rajoy-el-despido-contrato-de-trabajo-negociacion-colectiva-otros-aspectos-reformados-y-algunos-medios-de-defensa-"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/documentos/14320-resultados">
															
															Resultados de las electorales, municipales y autonómicas, celebradas en Asturias desde 1982																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Ver resultados</p>								
																								

																													<div class="ns2-author">
																SADEI															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/documentos/14320-resultados"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>        </div>
    </div>
    </div>
    	
	<div class="module catleermas clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><a title="Leer más" href="/index.php/varios/documentos">Leer más</a></p>
	    </div>
	</div>
        <div class="module right-exerpts">
    <div class="module-inner">
                    <h3 class="title">Libros libres</h3>
                <div class="module-content clearfix">
        	
<div id="ns2-124" class="nssp2 ns2-124">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap124" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/libros-libres/39354-renta-basica-de-las-iguales-de-como-se-forja-un-instrumento-de-lucha-contra-el-capitalismo">
															
															Renta Básica de las Iguales. De cómo se forja un instrumento de lucha contra el capitalismo																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/varios/libros-libres/39354-renta-basica-de-las-iguales-de-como-se-forja-un-instrumento-de-lucha-contra-el-capitalismo">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/124/RentaBasicaDeLasIguales_80x50.jpeg" alt=" Renta Básica de las Iguales. De cómo se forja un instrumento de lucha contra el capitalismo" title=" Renta Básica de las Iguales. De cómo se forja un instrumento de lucha contra el capitalismo" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																Asociacion Alambique / José Iglesias Fernández															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/libros-libres/39354-renta-basica-de-las-iguales-de-como-se-forja-un-instrumento-de-lucha-contra-el-capitalismo"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/libros-libres/39251-banco-mundial-el-golpe-de-estado-permanente-2">
															
															Banco mundial : El Golpe de Estado permanente																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/varios/libros-libres/39251-banco-mundial-el-golpe-de-estado-permanente-2">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.cadtm.org/local/cache-vignettes/L100xH153/arton3028-8f00f.jpg?1548951452" alt="Banco mundial : El Golpe de Estado permanente" title="Banco mundial : El Golpe de Estado permanente" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">La agenda oculta del Consenso de Washington </p>								
																								

																													<div class="ns2-author">
																Eric Toussaint															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/libros-libres/39251-banco-mundial-el-golpe-de-estado-permanente-2"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/libros-libres/38773-una-propuesta-para-presentar-el-capital">
															
															Una propuesta para presentar El Capital																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/varios/libros-libres/38773-una-propuesta-para-presentar-el-capital">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="https://www.alainet.org/sites/default/files/styles/imagen-principal-articulo/public/el_capital_de_karl_marx.png?itok=JJV121Fn" alt="Una propuesta para presentar El Capital" title="Una propuesta para presentar El Capital" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">Este documento es una propuesta de presentación para explicar El Capital </p>								
																								

																													<div class="ns2-author">
																Diego Farpón															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/libros-libres/38773-una-propuesta-para-presentar-el-capital"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/libros-libres/35074-libro-monografico-sin-permiso-sobre-la-renta-basica">
															
															Libro monográfico Sin Permiso sobre la Renta Básica																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Más de 50 artículos, entrevistas y documentos publicados desde febrero de 2017 </p>								
																								

																													<div class="ns2-author">
																Sin Permiso															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/libros-libres/35074-libro-monografico-sin-permiso-sobre-la-renta-basica"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/libros-libres/31412-informe-11-junio-2016-la-desposesion-de-la-vida-cotidiana">
															
															Informe 11-Junio 2016: La desposesión de la vida cotidiana																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/varios/libros-libres/31412-informe-11-junio-2016-la-desposesion-de-la-vida-cotidiana">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://informes.seminaritaifa.org/files/2016/07/TAIFA11-portada.png" alt="Informe 11-Junio 2016: La desposesión de la vida cotidiana" title="Informe 11-Junio 2016: La desposesión de la vida cotidiana" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">Se encuentran abundantes anaisis de coyuntura sobre la evolucion socio-economica –¿se sale o no de la crisis?–, pero no nos parece que se le preste suficiente atencion a los elementos estructurales del sistema y como estos afectan a la ciudadania, especialmente a los grupos mas vulnerables. </p>								
																								

																													<div class="ns2-author">
																TAIFA: Seminario de Economía Crítica															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/libros-libres/31412-informe-11-junio-2016-la-desposesion-de-la-vida-cotidiana"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/varios/libros-libres/31411-informe-10-septiembre-2014-desentranando-la-union-europea">
															
															Informe 10-septiembre 2014: Desentrañando la Unión Europea																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">

																											
														
																											</div>
													
																																							<a href="/index.php/varios/libros-libres/31411-informe-10-septiembre-2014-desentranando-la-union-europea">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://informes.seminaritaifa.org/files/2014/09/PROVA-COBERTA-TAIFA5.jpg" alt="Informe 10-septiembre 2014: Desentrañando la Unión Europea" title="Informe 10-septiembre 2014: Desentrañando la Unión Europea" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"></p>								
																								

																													<div class="ns2-author">
																TAIFA: Seminario de Economía Crítica															</div>
																												
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																					
														
																													<a class="ns2-readmore" href="/index.php/varios/libros-libres/31411-informe-10-septiembre-2014-desentranando-la-union-europea"><span>Leer más</span></a>
																											</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>        </div>
    </div>
    </div>
    	
	<div class="module catleermas clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><a class="leermas" title="Leer más" href="/index.php/varios/libros-libres">Leer más</a></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Saber más</span></h3>
	    	    <div class="modcontent clearfix">
			
<ul class="menu sabermas">
<li class="item-118"><a href="http://www.rebelion.org" target="_blank" rel="noopener noreferrer">Rebelión</a></li><li class="item-188"><a href="http://www.kaosenlared.net" >Kaosenlared</a></li><li class="item-187"><a href="http://www.insurgente.org" >Insurgente</a></li><li class="item-120"><a href="http://www.jornada.unam.mx" target="_blank" rel="noopener noreferrer">La Jornada</a></li><li class="item-193"><a href="http://www.sinpermiso.info" >Sinpermiso</a></li><li class="item-471"><a href="http://elterritoriodellince.blogspot.com/" class="http://elterritoriodellince.blogspot.com/">El Lince</a></li><li class="item-190"><a href="http://www.nodo50.org" >Nodo50</a></li><li class="item-186"><a href="http://www.lahaine.org" >La Haine</a></li><li class="item-197"><a href="http://andresherrero.com" >andrésherrero.com</a></li><li class="item-198"><a href="http://www.radiokras.org" >R.Kras 105FM</a></li></ul>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				Hecho con Software Libre<br>
En aquellos artículos cuya fuente original sea <a href="http://asturbulla.org"> Asturbulla.org</a> se acoge a la licencia: Creative Commons<br>
Asturbulla no se hace responsable de las opiniones expresadas por los autores de los artículos publicados			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>




	



		
	</div>
	

	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>